Official eMule-Board: Configurar Emule Con Comodo Firewall - Official eMule-Board

Jump to content


Page 1 of 1

Configurar Emule Con Comodo Firewall

#1 User is offline   tretocephalus 

  • Advanced Member
  • PipPipPip
  • Group: Members
  • Posts: 67
  • Joined: 07-November 10

Posted 27 June 2018 - 02:20 PM

Desde que he instalado comodo firewall, me salen las flechas en amarillo en vez de en verde.

Sabeis que puedo hacer para que vuelvan a ser verdes y baje correctamente?

Saludos
0

#2 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 548
  • Joined: 08-June 11

Posted 27 June 2018 - 03:44 PM

Probablemente el firewall de Comodo está bloqueando los puertos de eMule. Desconozco ese cortafuegos, pero he estado echando un vistazo a los pantallazos que hay por Internet y más o menos sé por dónde tienes que revisar. Accede al apartado Firewall. En la parte inferior tienes una lista con las aplicaciones que hay bloqueadas. Revisa si eMule está en la lista y, en caso de que lo esté, modifícalo para que se permitan las conexiones. Ve al menú Configuración > Tareas del Firewall. Ahí tienes la opción Permitir aplicación. Asegúrate de que se permite por completo el tráfico de eMule, tanto entrante como saliente. Por otro lado, algunos cortafuegos bloquean el tráfico si el perfil de red se configura como Privado (casa o doméstica) en lugar de Público. El perfil de red de estar configurado como Privado. Esto creo que puedes verlo en el apartado Administrar redes de la configuración del Firewall. Tras realizar los cambios que sean necesarios y reiniciar eMule conectarás con ID alta de nuevo.

This post has been edited by NoMiaus: 27 June 2018 - 03:46 PM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

  • Member Options

Page 1 of 1

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users