Official eMule-Board: Id Baja Con Fibra - Official eMule-Board

Jump to content


Page 1 of 1

Id Baja Con Fibra

#1 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 14 December 2017 - 08:50 PM

Buenas noches,
agradecería que me ayudaran porque llevo días intentado conseguir una id alta.
Mi conexión a internet es por fibra con movistarplus, mi sistema operativo es windows 8, he permitido al cortafuegos de windows que abra los puertos de eMULE, en el Avast también los tengo abiertos, pero sigo sin conseguir una id alta.
que puedo hacer?
0

#2 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 14 December 2017 - 10:40 PM

Necesito que me facilites algunos datos para poder ayudarte:
1. Puertos TCP y UDP que tienes en Preferencias > Conexión de tu eMule.
2. El nombre completo de tu antivirus: Avast Free Antivirus, Avast Internet Security o Avast Premier.
3. La marca y modelo exactos de tu router, porque Movistar proporciona diferentes marcas y modelos. En la pegatina del router está escrito. Te pongo algunos ejemplos: Mitrastar DSL-100HN-T1, Mitrastar HGW-2501GN-R2, Mitrastar HGU GPT-2541GNAC, Askey HGU RFT3505VW, Comtrend VG-8050...

This post has been edited by NoMiaus: 15 December 2017 - 01:50 AM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
1

#3 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 16 December 2017 - 07:27 AM

View PostNoMiaus, on 14 December 2017 - 10:40 PM, said:

Necesito que me facilites algunos datos para poder ayudarte:
1. Puertos TCP y UDP que tienes en Preferencias > Conexión de tu eMule.
2. El nombre completo de tu antivirus: Avast Free Antivirus, Avast Internet Security o Avast Premier.
3. La marca y modelo exactos de tu router, porque Movistar proporciona diferentes marcas y modelos. En la pegatina del router está escrito. Te pongo algunos ejemplos: Mitrastar DSL-100HN-T1, Mitrastar HGW-2501GN-R2, Mitrastar HGU GPT-2541GNAC, Askey HGU RFT3505VW, Comtrend VG-8050...

0

#4 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 16 December 2017 - 07:31 AM

1. puerto TCP 7111 UDP 27850
2. AVAST PREMIER
3. ASKEY RFT3505VW
GRACIAS.
0

#5 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 16 December 2017 - 04:49 PM

En primer lugar, debes apuntar una serie de datos que son necesarios para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Ahora entra en el menú de configuración del router desde aquí http://192.168.1.1. Te pedirá una contraseña para entrar. La contraseña la tienes escrita en la pegatina del router, donde te indica los datos de acceso al router. Una vez dentro, ve al menú Configuración avanzada de la página. En cuanto hagas click sobre este menú, te aparecerá una aviso preguntándote si estás seguro que quieres acceder: dile que sí, acepta.
Ve al menú Advanced Setup > LAN. Por la parte de abajo de la página tienes el apartado Static IP Lease List. Pulsa el botón Add. En la casilla MAC Address debes escribir tu Dirección física separando los grupos de números y letras con el símbolo de dos puntos, no uses el guion, te quedará algo así XX:XX:XX:XX:XX:XX. En IP Address escribe tu Dirección IPv4. Después, pulsa el botón Save/Apply para guardar los datos. De esta forma, el router asignará siempre a tu PC la misma Dirección IPv4 y evitarás que cambie para mantener los puertos abiertos al dispositivo correcto.

El siguiente paso es abrir los puertos. Ve al menú Advanced Setup > NAT. Te aparecerá una tabla con los puertos que hay abiertos. En caso de que veas los puertos TCP 7111 y UDP 27850 ya añadidos, elimínalos de la tabla antes de seguir. Pulsa el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleTCP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla de la siguiente forma 7111 | 7111 | TCP | 7111 | 7111 y pulsa el botón Apply/Save para guardar los cambios.
Comprueba que se han añadido los datos correctamente en la tabla y pulsa de nuevo el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleUDP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla así 27850 | 27850 | UDP | 27850 | 27850 y pulsa el botón Apply/Save para guardar los cambios.

Por último, debes asegurarte de que Avast está configurado correctamente, porque Avast Premier tiene cortafuegos y puede bloquear eMule. Abre Avast y ve al menú de la izquierda Protecciones > Cortafuegos. Comprueba que el "Perfil de cortafuegos" está establecido como "Privado". En caso de que aparezca seleccionada la opción "Público", cámbialo a "Privado". Avast bloquea los puertos de eMule si el perfil está configurado como "Público".

Reinicia eMule y deberías conectar con ID Alta. Cuéntanos el resultado.

This post has been edited by NoMiaus: 16 December 2017 - 05:00 PM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#6 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 17 December 2017 - 08:44 PM

View PostNoMiaus, on 16 December 2017 - 04:49 PM, said:

En primer lugar, debes apuntar una serie de datos que son necesarios para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Ahora entra en el menú de configuración del router desde aquí http://192.168.1.1. Te pedirá una contraseña para entrar. La contraseña la tienes escrita en la pegatina del router, donde te indica los datos de acceso al router. Una vez dentro, ve al menú Configuración avanzada de la página. En cuanto hagas click sobre este menú, te aparecerá una aviso preguntándote si estás seguro que quieres acceder: dile que sí, acepta.
Ve al menú Advanced Setup > LAN. Por la parte de abajo de la página tienes el apartado Static IP Lease List. Pulsa el botón Add. En la casilla MAC Address debes escribir tu Dirección física separando los grupos de números y letras con el símbolo de dos puntos, no uses el guion, te quedará algo así XX:XX:XX:XX:XX:XX. En IP Address escribe tu Dirección IPv4. Después, pulsa el botón Save/Apply para guardar los datos. De esta forma, el router asignará siempre a tu PC la misma Dirección IPv4 y evitarás que cambie para mantener los puertos abiertos al dispositivo correcto.

El siguiente paso es abrir los puertos. Ve al menú Advanced Setup > NAT. Te aparecerá una tabla con los puertos que hay abiertos. En caso de que veas los puertos TCP 7111 y UDP 27850 ya añadidos, elimínalos de la tabla antes de seguir. Pulsa el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleTCP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla de la siguiente forma 7111 | 7111 | TCP | 7111 | 7111 y pulsa el botón Apply/Save para guardar los cambios.
Comprueba que se han añadido los datos correctamente en la tabla y pulsa de nuevo el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleUDP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla así 27850 | 27850 | UDP | 27850 | 27850 y pulsa el botón Apply/Save para guardar los cambios.

Por último, debes asegurarte de que Avast está configurado correctamente, porque Avast Premier tiene cortafuegos y puede bloquear eMule. Abre Avast y ve al menú de la izquierda Protecciones > Cortafuegos. Comprueba que el "Perfil de cortafuegos" está establecido como "Privado". En caso de que aparezca seleccionada la opción "Público", cámbialo a "Privado". Avast bloquea los puertos de eMule si el perfil está configurado como "Público".

Reinicia eMule y deberías conectar con ID Alta. Cuéntanos el resultado.

0

#7 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 17 December 2017 - 09:11 PM

View PostJoanM, on 17 December 2017 - 08:44 PM, said:

View PostNoMiaus, on 16 December 2017 - 04:49 PM, said:

En primer lugar, debes apuntar una serie de datos que son necesarios para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Ahora entra en el menú de configuración del router desde aquí http://192.168.1.1. Te pedirá una contraseña para entrar. La contraseña la tienes escrita en la pegatina del router, donde te indica los datos de acceso al router. Una vez dentro, ve al menú Configuración avanzada de la página. En cuanto hagas click sobre este menú, te aparecerá una aviso preguntándote si estás seguro que quieres acceder: dile que sí, acepta.
Ve al menú Advanced Setup > LAN. Por la parte de abajo de la página tienes el apartado Static IP Lease List. Pulsa el botón Add. En la casilla MAC Address debes escribir tu Dirección física separando los grupos de números y letras con el símbolo de dos puntos, no uses el guion, te quedará algo así XX:XX:XX:XX:XX:XX. En IP Address escribe tu Dirección IPv4. Después, pulsa el botón Save/Apply para guardar los datos. De esta forma, el router asignará siempre a tu PC la misma Dirección IPv4 y evitarás que cambie para mantener los puertos abiertos al dispositivo correcto.

El siguiente paso es abrir los puertos. Ve al menú Advanced Setup > NAT. Te aparecerá una tabla con los puertos que hay abiertos. En caso de que veas los puertos TCP 7111 y UDP 27850 ya añadidos, elimínalos de la tabla antes de seguir. Pulsa el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleTCP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla de la siguiente forma 7111 | 7111 | TCP | 7111 | 7111 y pulsa el botón Apply/Save para guardar los cambios.
Comprueba que se han añadido los datos correctamente en la tabla y pulsa de nuevo el botón Add. En Use Interface selecciona 6/ppp0.1. En Service Name selecciona Custom Service y escribe eMuleUDP. En Server IP Address escribe tu Dirección IPv4. Rellena las casillas de la tabla así 27850 | 27850 | UDP | 27850 | 27850 y pulsa el botón Apply/Save para guardar los cambios.

Por último, debes asegurarte de que Avast está configurado correctamente, porque Avast Premier tiene cortafuegos y puede bloquear eMule. Abre Avast y ve al menú de la izquierda Protecciones > Cortafuegos. Comprueba que el "Perfil de cortafuegos" está establecido como "Privado". En caso de que aparezca seleccionada la opción "Público", cámbialo a "Privado". Avast bloquea los puertos de eMule si el perfil está configurado como "Público".

Reinicia eMule y deberías conectar con ID Alta. Cuéntanos el resultado.

0

#8 User is offline   JoanM 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 8
  • Joined: 14-December 17

Posted 17 December 2017 - 09:11 PM

Muchas gracias,
Id alta por fin.
Saludos.
0

#9 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 17 December 2017 - 09:59 PM

View PostJoanM, on 17 December 2017 - 10:11 PM, said:

Muchas gracias,
Id alta por fin.
Saludos.


¡Me alegro! Saludos ;)
En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#10 User is offline   loloIIII 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 2
  • Joined: 22-December 17

Posted 22 December 2017 - 12:06 PM

Hola,

Yo también tengo el mismo problema ID baja y no hay manera de posicionarla en ID alta.

Mis puertos son TCP 9999 y UDP 6666

Mis antivirus NOrton 360

y mi router es Microstar HGW-2501GN-R2
0

#11 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 22 December 2017 - 02:28 PM

View PostloloIIII, on 22 December 2017 - 01:06 PM, said:

Hola,

Yo también tengo el mismo problema ID baja y no hay manera de posicionarla en ID alta.

Mis puertos son TCP 9999 y UDP 6666

Mis antivirus NOrton 360

y mi router es Microstar HGW-2501GN-R2

Probablemente el problema se encuentra en que los puertos no están bien abiertos, vamos a revisarlo. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Entra en el menú de configuración del router por aquí http://192.168.1.1. Te pedirá una contraseña para acceder. La contraseña la tienes escrita en la pegatina del router. Una vez dentro, ve al menú Configuración avanzada. Te aparecerá una nueva página, esta vez de color oscuro.
Ve al menú Network Settings > LAN de la izquierda. Después, en la parte de arriba, ve a Static DHCP y pulsa el botón Add new static lease. En la casilla MAC Address escribe tu Dirección física separando los grupos de números y letras con el símbolo de dos puntos, es decir, así XX:XX:XX:XX:XX:XX. En IP Address escribe tu Dirección IPv4. Después, pulsa el botón OK para guardar los cambios. De esta forma habremos reservado la Dirección IPv4 para tu PC y evitaremos que cambie.

Turno de los puertos. Ve al menú Network Settings > NAT y, después, en la parte superior, dirígete al menú Port Forwarding. Te aparecerá una tabla con los puertos que hay abiertos. En caso de que veas los puertos TCP 9999 y UDP 6666 ya añadidos, elimínalos de la tabla antes de seguir. Una vez hecho, pulsa el botón Add new rule y rellena las casillas así: marca la casilla Active | Service Name User Define | External Start Port 9999 | External End Port 9999 | Server IP Address escribe tu Dirección IPv4 | Protocol TCP | Open Start Port 9999 | Open End Port 9999 y pulsa Apply.
Comprueba que los datos se han agregado correctamente, pulsa de nuevo el botón Add new rule y esta vez rellena las casillas así: marca la casilla Active | Service Name User Define | External Start Port 6666 | External End Port 6666 | Server IP Address escribe tu Dirección IPv4 | Protocol UDP | Open Start Port 6666 | Open End Port 6666 y pulsa Apply.

Reinicia eMule y cuéntanos si consigues conectar con ID Alta. Normalmente, Norton no suele dar problemas, no creo que sea problema del cortafuegos. Aun así, si siguieras con ID Baja, haz una prueba fácil para descartar: abre Norton, desactívale por completo el cortafuegos o firewall y reinicia eMule. Si desactivas el cortafuegos del Norton, reinicias eMule y la ID Baja se mantiene quiere decir que el problema está en la configuración de los puertos del router, no en el antivirus.

This post has been edited by NoMiaus: 22 December 2017 - 02:41 PM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#12 User is offline   loloIIII 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 2
  • Joined: 22-December 17

Posted 22 December 2017 - 03:01 PM

HOLA

DESPUÉS DE HACER LO QUE HAN INDICADO, CONTINUO CON ID BAJA
PERO TENGO COMO DIRECCIÓN iPV04 192.168.1.2, Y CUANDO LA AÑADO, EL LAN ME DICE QUE ESTA FUERA DE RANGO, Y TENGO QUE PONER 192.168.1.33,
0

#13 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 22 December 2017 - 05:02 PM

View PostloloIIII, on 22 December 2017 - 04:01 PM, said:

DESPUÉS DE HACER LO QUE HAN INDICADO, CONTINUO CON ID BAJA
PERO TENGO COMO DIRECCIÓN iPV04 192.168.1.2, Y CUANDO LA AÑADO, EL LAN ME DICE QUE ESTA FUERA DE RANGO, Y TENGO QUE PONER 192.168.1.33,

A algunos routers no les hace gracia que se establezcan IP fuera de rango, no los detectan y no abren los puertos. Te recomiendo que configures automáticamente la Dirección IPv4 desde el adaptador de red de tu PC y después reinicies router y PC. Tras hacerlo, el router te asignará una nueva Dirección IPv4, 192.168.1.XX, apúntatela. Después, sigue de nuevo todos los pasos como te expliqué anteriormente, desde el principio. Para configurar la IP de forma automática debes hacer lo siguiente: en Conexiones de red, haz click derecho sobre tu conexión y Propiedades; en la lista del medio selecciona Protocolo de Internet versión 4 (TCP/IPv4) y pulsa Propiedades; marca las casillas "automáticamente" y acepta las dos ventanas de Propiedades.

Otra cosa importante. Asegúrate de que estás marcando la casilla "Active" cuando añades las dos reglas de puertos, tanto TCP como UDP. Si no lo haces los puertos no se activarán. El icono de la bombilla que hay a la izquierda de cada regla de puertos se encenderá si las reglas están activadas. Revisa también que estás rellenando correctamente las casillas, tal y como te indiqué en la anterior respuesta.

Si tras hacerlo todo reinicias eMule y sigues con ID Baja, prueba a desactivar el cortafuegos del Norton para descartar y a reiniciar tanto PC como router. Si sigues con problemas, comprobaremos y abriremos los puertos de otro modo para asegurarnos de que en el router está todo como debería.

This post has been edited by NoMiaus: 22 December 2017 - 06:16 PM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#14 User is offline   iliontroyano 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 3
  • Joined: 24-December 17

Posted 24 December 2017 - 11:30 AM

[font="Arial"]Hola buenos días.

Tengo un problema con la ID baja y no sé resolverlo

Llevo años con el emule y siempre he sabido solucionarlo, no lo uso todos los días, pero cada semana lo hago alguna vez, por lo que no puedo saber exactamente desde cuando tengo ID baja.

Tengo fibra con un router Orange Livebox color negro, creo que es la versión 2.2.

mi antivirus es el panda internet security.

configuración del emule: TCP 1755, UDP 1765

configuración del router, en configuración avanzada -> NAT -> Mapeo de Puertos -> Puerto LAN y Puerto Público TCP 1755 en ambos y UDP 1765 en ambos. En activar aparece correctamente el signo de v en verde.

Hace tiempo que lo tengo así y siempre ha funcionado, ahora aparece ID baja.

¿algún consejo?

Gracias
0

#15 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 24 December 2017 - 02:42 PM

View Postiliontroyano, on 24 December 2017 - 12:30 PM, said:

[font="Arial"]Hola buenos días.

Tengo un problema con la ID baja y no sé resolverlo

Llevo años con el emule y siempre he sabido solucionarlo, no lo uso todos los días, pero cada semana lo hago alguna vez, por lo que no puedo saber exactamente desde cuando tengo ID baja.

Tengo fibra con un router Orange Livebox color negro, creo que es la versión 2.2.

mi antivirus es el panda internet security.

configuración del emule: TCP 1755, UDP 1765

configuración del router, en configuración avanzada -> NAT -> Mapeo de Puertos -> Puerto LAN y Puerto Público TCP 1755 en ambos y UDP 1765 en ambos. En activar aparece correctamente el signo de v en verde.

Hace tiempo que lo tengo así y siempre ha funcionado, ahora aparece ID baja.

¿algún consejo?

Gracias

Orange está migrando a los usuarios de fibra al protocolo IPv6. Con IPv6 nativo los puertos se abren de forma diferente y en un menú distinto, no en Mapeo de Puertos como se hacía hasta ahora. Probablemente es tu caso. En los pasos que verás a continuación te indico los puertos TCP 38546 y UDP 24701. Utiliza estos a la hora de rellenar las casillas, no los que me dijiste.

En primer lugar, debes apuntar una serie de datos para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Entra en el menú de configuración del router por aquí http://192.168.1.1 desde el navegador Internet Explorer. Te pedirá usuario y contraseña para acceder. Escribe en usuario admin y en contraseña admin.
Ve al menú Básica > LAN. En la parte de abajo de la página tienes el apartado DHCP Estáticas. Desde este apartado debes reservar tu Dirección IPv4 para evitar que cambie, el router te asignará siempre esa misma Dirección IPv4. Para ello rellenaremos la primera fila de la tabla. En la casilla Nombre escribe un nombre que identifique a tu PC, en las casillas IP escribe tu Dirección IPv4 y en la casillas Dirección MAC escribe tu Dirección física. Después, pulsa el botón Aplicar para guardar los cambios.

Ahora ve al menú del router Avanzada > IPv6 > PCP. Rellena las casillas de la tabla de la siguiente forma: 38546 | TCP | Tu Dirección IPv4 | 38546 | Marca Sí y pulsa el botón Activación. Cuando lo hagas, la columna "Código del resultado del servidor PCP" te marcará Success o Correcto y en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto TCP. Para evitar confusiones, a partir de ahora lo llamaremos PuertoTCPIPv6.
Después, pulsa el botón Liberar y se eliminará la regla que acabamos de añadir. Ahora debes rellenar esas mismas casillas, pero esta vez de la siguiente forma: PuertoTCPIPv6 | TCP | Tu Dirección IPv4 | PuertoTCPIPv6 | Marca Sí y pulsa el botón Activación.
Seguimos. Rellena de nuevo las casillas con la siguiente regla UDP: 24701 | UDP | Tu Dirección IPv4 | 24701 | Marca Sí y pulsa el botón Activación. Como en el caso anterior, en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto UDP, que llamaremos PuertoUDPIPv6.
Una vez hecho, pulsa el botón Liberar sobre la regla del puerto UDP que acabamos de añadir para eliminarla. Ahora rellena las casillas así: PuertoUDPIPv6 | UDP | Tu Dirección IPv4 | PuertoUDPIPv6 | Marca Sí y pulsa el botón Activación.

Por último, en tu eMule ve a Preferencias > Conexión y cambia los puertos por TCP PuertoTCPIPv6 y UDP PuertoUDPIPv6. Reinicia tu eMule y, si todo va bien, conectarás con ID Alta. Si sigues con ID Baja, entra en http://ipv6-test.com y confírmanos si en el apartado IPv6 Connectivity aparece Supported (y Native en Type) o Not Supported. Dinos también el PuertoTCPIPv6 y PuertoUDPIPv6.

This post has been edited by NoMiaus: 24 December 2017 - 03:06 PM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#16 User is offline   iliontroyano 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 3
  • Joined: 24-December 17

Posted 25 December 2017 - 10:33 PM

View PostNoMiaus, on 24 December 2017 - 03:42 PM, said:

View Postiliontroyano, on 24 December 2017 - 12:30 PM, said:

[font="Arial"]Hola buenos días.

Tengo un problema con la ID baja y no sé resolverlo

Llevo años con el emule y siempre he sabido solucionarlo, no lo uso todos los días, pero cada semana lo hago alguna vez, por lo que no puedo saber exactamente desde cuando tengo ID baja.

Tengo fibra con un router Orange Livebox color negro, creo que es la versión 2.2.

mi antivirus es el panda internet security.

configuración del emule: TCP 1755, UDP 1765

configuración del router, en configuración avanzada -> NAT -> Mapeo de Puertos -> Puerto LAN y Puerto Público TCP 1755 en ambos y UDP 1765 en ambos. En activar aparece correctamente el signo de v en verde.

Hace tiempo que lo tengo así y siempre ha funcionado, ahora aparece ID baja.

¿algún consejo?

Gracias

Orange está migrando a los usuarios de fibra al protocolo IPv6. Con IPv6 nativo los puertos se abren de forma diferente y en un menú distinto, no en Mapeo de Puertos como se hacía hasta ahora. Probablemente es tu caso. En los pasos que verás a continuación te indico los puertos TCP 38546 y UDP 24701. Utiliza estos a la hora de rellenar las casillas, no los que me dijiste.

En primer lugar, debes apuntar una serie de datos para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Entra en el menú de configuración del router por aquí http://192.168.1.1 desde el navegador Internet Explorer. Te pedirá usuario y contraseña para acceder. Escribe en usuario admin y en contraseña admin.
Ve al menú Básica > LAN. En la parte de abajo de la página tienes el apartado DHCP Estáticas. Desde este apartado debes reservar tu Dirección IPv4 para evitar que cambie, el router te asignará siempre esa misma Dirección IPv4. Para ello rellenaremos la primera fila de la tabla. En la casilla Nombre escribe un nombre que identifique a tu PC, en las casillas IP escribe tu Dirección IPv4 y en la casillas Dirección MAC escribe tu Dirección física. Después, pulsa el botón Aplicar para guardar los cambios.

Ahora ve al menú del router Avanzada > IPv6 > PCP. Rellena las casillas de la tabla de la siguiente forma: 38546 | TCP | Tu Dirección IPv4 | 38546 | Marca Sí y pulsa el botón Activación. Cuando lo hagas, la columna "Código del resultado del servidor PCP" te marcará Success o Correcto y en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto TCP. Para evitar confusiones, a partir de ahora lo llamaremos PuertoTCPIPv6.
Después, pulsa el botón Liberar y se eliminará la regla que acabamos de añadir. Ahora debes rellenar esas mismas casillas, pero esta vez de la siguiente forma: PuertoTCPIPv6 | TCP | Tu Dirección IPv4 | PuertoTCPIPv6 | Marca Sí y pulsa el botón Activación.
Seguimos. Rellena de nuevo las casillas con la siguiente regla UDP: 24701 | UDP | Tu Dirección IPv4 | 24701 | Marca Sí y pulsa el botón Activación. Como en el caso anterior, en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto UDP, que llamaremos PuertoUDPIPv6.
Una vez hecho, pulsa el botón Liberar sobre la regla del puerto UDP que acabamos de añadir para eliminarla. Ahora rellena las casillas así: PuertoUDPIPv6 | UDP | Tu Dirección IPv4 | PuertoUDPIPv6 | Marca Sí y pulsa el botón Activación.

Por último, en tu eMule ve a Preferencias > Conexión y cambia los puertos por TCP PuertoTCPIPv6 y UDP PuertoUDPIPv6. Reinicia tu eMule y, si todo va bien, conectarás con ID Alta. Si sigues con ID Baja, entra en http://ipv6-test.com y confírmanos si en el apartado IPv6 Connectivity aparece Supported (y Native en Type) o Not Supported. Dinos también el PuertoTCPIPv6 y PuertoUDPIPv6.



Buenas noches y feliz navidad.

NoMiaus, muchas gracias por contestar tan rápido. He hecho lo que me has dicho y sigo con ID baja.

He hecho el test que me dices en http://ipv6-test.com y me aparece IPv6 Suppported, Type Native IPv6.

PuertoTCPIPv6 1490
PuertoUDPIPv6 1469

espero ideas, gracias
0

#17 User is offline   iliontroyano 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 3
  • Joined: 24-December 17

Posted 25 December 2017 - 10:47 PM

View Postiliontroyano, on 25 December 2017 - 11:33 PM, said:

View PostNoMiaus, on 24 December 2017 - 03:42 PM, said:

View Postiliontroyano, on 24 December 2017 - 12:30 PM, said:

[font="Arial"]Hola buenos días.

Tengo un problema con la ID baja y no sé resolverlo

Llevo años con el emule y siempre he sabido solucionarlo, no lo uso todos los días, pero cada semana lo hago alguna vez, por lo que no puedo saber exactamente desde cuando tengo ID baja.

Tengo fibra con un router Orange Livebox color negro, creo que es la versión 2.2.

mi antivirus es el panda internet security.

configuración del emule: TCP 1755, UDP 1765

configuración del router, en configuración avanzada -> NAT -> Mapeo de Puertos -> Puerto LAN y Puerto Público TCP 1755 en ambos y UDP 1765 en ambos. En activar aparece correctamente el signo de v en verde.

Hace tiempo que lo tengo así y siempre ha funcionado, ahora aparece ID baja.

¿algún consejo?

Gracias

Orange está migrando a los usuarios de fibra al protocolo IPv6. Con IPv6 nativo los puertos se abren de forma diferente y en un menú distinto, no en Mapeo de Puertos como se hacía hasta ahora. Probablemente es tu caso. En los pasos que verás a continuación te indico los puertos TCP 38546 y UDP 24701. Utiliza estos a la hora de rellenar las casillas, no los que me dijiste.

En primer lugar, debes apuntar una serie de datos para abrir los puertos. En tu PC, pulsa las teclas Windows + R y se abrirá la ventana Ejecutar. En Ejecutar escribe ncpa.cpl y pulsa Aceptar, se abrirá Conexiones de red. En Conexiones de red, haz click derecho sobre tu conexión y pulsa Estado. En Estado, pulsa el botón Detalles y apúntate dos datos: tu Dirección física y tu Dirección IPv4.

Entra en el menú de configuración del router por aquí http://192.168.1.1 desde el navegador Internet Explorer. Te pedirá usuario y contraseña para acceder. Escribe en usuario admin y en contraseña admin.
Ve al menú Básica > LAN. En la parte de abajo de la página tienes el apartado DHCP Estáticas. Desde este apartado debes reservar tu Dirección IPv4 para evitar que cambie, el router te asignará siempre esa misma Dirección IPv4. Para ello rellenaremos la primera fila de la tabla. En la casilla Nombre escribe un nombre que identifique a tu PC, en las casillas IP escribe tu Dirección IPv4 y en la casillas Dirección MAC escribe tu Dirección física. Después, pulsa el botón Aplicar para guardar los cambios.

Ahora ve al menú del router Avanzada > IPv6 > PCP. Rellena las casillas de la tabla de la siguiente forma: 38546 | TCP | Tu Dirección IPv4 | 38546 | Marca Sí y pulsa el botón Activación. Cuando lo hagas, la columna "Código del resultado del servidor PCP" te marcará Success o Correcto y en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto TCP. Para evitar confusiones, a partir de ahora lo llamaremos PuertoTCPIPv6.
Después, pulsa el botón Liberar y se eliminará la regla que acabamos de añadir. Ahora debes rellenar esas mismas casillas, pero esta vez de la siguiente forma: PuertoTCPIPv6 | TCP | Tu Dirección IPv4 | PuertoTCPIPv6 | Marca Sí y pulsa el botón Activación.
Seguimos. Rellena de nuevo las casillas con la siguiente regla UDP: 24701 | UDP | Tu Dirección IPv4 | 24701 | Marca Sí y pulsa el botón Activación. Como en el caso anterior, en la columna "Puerto público solicitado" te aparecerá un nuevo puerto de color rojo. Ese será tu nuevo puerto UDP, que llamaremos PuertoUDPIPv6.
Una vez hecho, pulsa el botón Liberar sobre la regla del puerto UDP que acabamos de añadir para eliminarla. Ahora rellena las casillas así: PuertoUDPIPv6 | UDP | Tu Dirección IPv4 | PuertoUDPIPv6 | Marca Sí y pulsa el botón Activación.

Por último, en tu eMule ve a Preferencias > Conexión y cambia los puertos por TCP PuertoTCPIPv6 y UDP PuertoUDPIPv6. Reinicia tu eMule y, si todo va bien, conectarás con ID Alta. Si sigues con ID Baja, entra en http://ipv6-test.com y confírmanos si en el apartado IPv6 Connectivity aparece Supported (y Native en Type) o Not Supported. Dinos también el PuertoTCPIPv6 y PuertoUDPIPv6.



Buenas noches y feliz navidad.

NoMiaus, muchas gracias por contestar tan rápido. He hecho lo que me has dicho y sigo con ID baja.

He hecho el test que me dices en http://ipv6-test.com y me aparece IPv6 Suppported, Type Native IPv6.

PuertoTCPIPv6 1490
PuertoUDPIPv6 1469

espero ideas, gracias


Me contesto yo mismo.

Por alguna extraña razón en el trascurso de todo el proceso que me dijiste se me ha cambiado mi dirección IPv4 interna. Al ver que no funcionaba y hacer el anterior post, he repasado todo el proceso y he visto la variación. Lo he cambiado todo colocando la nueva IPv4 interna y... funciona!!!

Muchas gracias. emule con ID alta como siempre lo había tenido hasta ahora.

Debo decir que gracias a gente desinteresada como en este caso Nomiaus hace que este mundo funcione mejor. Gracias de nuevo.
0

#18 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 26 December 2017 - 01:25 AM

View Postiliontroyano, on 25 December 2017 - 11:47 PM, said:

Me contesto yo mismo.

Por alguna extraña razón en el trascurso de todo el proceso que me dijiste se me ha cambiado mi dirección IPv4 interna. Al ver que no funcionaba y hacer el anterior post, he repasado todo el proceso y he visto la variación. Lo he cambiado todo colocando la nueva IPv4 interna y... funciona!!!

Muchas gracias. emule con ID alta como siempre lo había tenido hasta ahora.

Debo decir que gracias a gente desinteresada como en este caso Nomiaus hace que este mundo funcione mejor. Gracias de nuevo.

De nada, me alegro de que hayas podido localizar el problema. De todas formas, asegúrate de que en la tabla DHCP Estática del apartado Básica > LAN se guardaron los datos correctamente, tu Dirección IPv4 junto con tu Dirección física. Es posible que, al aplicar los cambios de la tabla, la Dirección IPv4 te haya cambiado porque no apuntaste bien la Dirección física. Revísa bien los datos por si las moscas, para evitar que pueda volver a cambiar. Comprueba que tanto la Dirección física como la Dirección IPv4 de tu conexión estén correctamente escritas en la tabla, que te las apuntaste bien y que coinciden. Es fácil que hayas confundido letras O con números 0 y cosas por el estilo. ¡Saludos y felices fiestas! ;)

This post has been edited by NoMiaus: 26 December 2017 - 01:57 AM

En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

#19 User is offline   pcm2007 

  • Newbie
  • Pip
  • Group: Members
  • Posts: 1
  • Joined: 16-June 18

Posted 16 June 2018 - 08:49 PM

Hola, yo tengo un router COMTREND VG-8050, tengo la fibra de 300 megas de movistar, mis puertos de emule son el 33987 TCP y 33990 UDP y uso avast antivirus registrado con el perfil de red privado. Antes con el router que tenía marca comtrend modelo CT-536 (creo) podía tener la ID alta, pero he hecho todo lo que se dice en este post y no hay manera con el nuevo COMTREND VG-8050. Agradecería cualquier ayuda
Gracias
Pedro
0

#20 User is offline   NoMiaus 

  • Golden eMule
  • PipPipPipPipPipPipPip
  • Group: Members
  • Posts: 549
  • Joined: 08-June 11

Posted 16 June 2018 - 11:22 PM

View Postpcm2007, on 16 June 2018 - 10:49 PM, said:

Hola, yo tengo un router COMTREND VG-8050, tengo la fibra de 300 megas de movistar, mis puertos de emule son el 33987 TCP y 33990 UDP y uso avast antivirus registrado con el perfil de red privado. Antes con el router que tenía marca comtrend modelo CT-536 (creo) podía tener la ID alta, pero he hecho todo lo que se dice en este post y no hay manera con el nuevo COMTREND VG-8050. Agradecería cualquier ayuda
Gracias
Pedro

Si tienes Avast Internet Security o Avast Premier, lo único que debes tener en cuenta, tal y como has indicado, es que el Perfil de red del menú Protecciones > Cortafuegos de Avast esté establecido como Privado. Para configurar los puertos correctamente en tu router Comtrend sigue este post de una ayuda anterior en el que se explica paso a paso cómo hacerlo. Si te surge alguna duda o problema, coméntanoslo ahí.
En ocasiones.. veo cable-modems Motorola con ID Alta ._.'
0

  • Member Options

Page 1 of 1

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users