Official eMule-Board: Error Al Guardar Server Met Y Otro Failed To Write Part Met - Official eMule-Board

Jump to content


Page 1 of 1

Error Al Guardar Server Met Y Otro Failed To Write Part Met como sollucionar esto???

#1 User is offline   jorgan 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 21-April 09

Posted 03 May 2009 - 03:06 PM

tengo hace un par de días el siguiente problema , alguien puede ayudarme?
hace dos dias reescribi el emule sobre el anterior , y ahora funciona todo bien excepto que me aparece un mensaje que tengo que solucionar y no se como es el siguiente.

error al guardar Server.met! ¡Debes borrar server met y renombrar server. met . old a server . met._Acces to C:\ProgramData\eMule\config\server.met was denied.

el otro mensaje es Failed to write Part met file list_Acces to C/ProgramData\emule\config\download.baknas denied.

cuando volvi a instalar el emule lo puse en c archivos de programa hay 5 carpetas lang config incoming temp webserver y
changelog.ger
changelog
emule
emule. tmpl
emule Light. tmpl
License
License-ger
Link creator
readme
Template emule-skin
Template notifier
Uninstall

Bueno esto es todo lo que hay y otra cosa que hize que creo mal fue que al salir estos mensajes , fui a la carpeta config y elimine part.met porque crei que era asi como se borra pero no lo se bueno les agradeceria si teneis alguna idea de como arreglar esto sin tener que volver a bajar e l emule gracias

tengo windows vista 32 mb, y kapersky 2009 y tengo ID alta en servidor que lo puse fijo el edonkey Server 2 212.63.206.35:4242 y la red kad conectada y varia a veces verde y celeste y a veces verde celeste amariloo y rojo algunas conecciones, varia mucho es esto normal . bueno esto es todo por favor ayda !!!! GRACIAS .......................
0

#2 User is offline   torpon 

  • I'm so tired
  • PipPipPipPipPipPipPip
  • Group: Moderator
  • Posts: 21,272
  • Joined: 20-January 05

Posted 03 May 2009 - 03:18 PM

Dale un repaso a Usando Emule En Windows Vista, por R3Qu13M.
¿que fichero fue exactamente el que borraste?

Saludos :D

#3 User is offline   jorgan 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 21-April 09

Posted 03 May 2009 - 03:30 PM

View Posttorpon, on May 3 2009, 05:18 PM, said:

Dale un repaso a Usando Emule En Windows Vista, por R3Qu13M.
¿que fichero fue exactamente el que borraste?

Saludos :D

Hola TORPON , BUENA S TARDES , el fichero que elimine fueron dos en config server met. y server met. new
0

#4 User is offline   jorgan 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 21-April 09

Posted 03 May 2009 - 03:33 PM

View Postjorgan, on May 3 2009, 05:30 PM, said:

View Posttorpon, on May 3 2009, 05:18 PM, said:

Dale un repaso a Usando Emule En Windows Vista, por R3Qu13M.
¿que fichero fue exactamente el que borraste?

Saludos :D

Hola TORPON , BUENA S TARDES , el fichero que elimine fueron dos en config server met. y server met. new

Disculpa me olvide de decirte que tengo la mula 49 c y los quite desde el fichero config. que lo tengo bajado en archivos de sistema , esta bien alli ? o hay que ponerlo en documentos . mmmmmmm y gracias
0

#5 User is offline   torpon 

  • I'm so tired
  • PipPipPipPipPipPipPip
  • Group: Moderator
  • Posts: 21,272
  • Joined: 20-January 05

Posted 03 May 2009 - 05:51 PM

Están bien en la carpeta config, y los recuperaras en cuanto vuelvas a bajarte una lista de servidores como la de http://www.peerates.net/servers.php

Saludos :D

#6 User is offline   jorgan 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 21-April 09

Posted 03 May 2009 - 06:24 PM

View Posttorpon, on May 3 2009, 07:51 PM, said:

Están bien en la carpeta config, y los recuperaras en cuanto vuelvas a bajarte una lista de servidores como la de
Saludos :D

gracias torpon. He leido donde me dijiste y lo tengo configurado como dice alli incluso el firewall esta bien todo ok menos este mensaje que me sigue saliendo , por favor yo en esto soy medio torpe , me podrías decir paso a paso como hacer para solucionar esto que sigue una vez mas te agradezco

en programas_emule_config ahora me sale server.met.old. y otra con server.met. esto despues que hize lo que me dijiste en el paso servehttp://www.peerates.net/servers.php

rs.php"]
disculpa la molestia

03/05/2009 19:44:05: ¡Error al guardar server.met! ¡Debes borrar server.met y renombrar server.met.old a server.met! - Access to C:\ProgramData\eMule\config\server.met was denied.server.met. ¿ que tengo que hacer ? por favor y gracias
0

#7 User is offline   torpon 

  • I'm so tired
  • PipPipPipPipPipPipPip
  • Group: Moderator
  • Posts: 21,272
  • Joined: 20-January 05

Posted 03 May 2009 - 07:46 PM

Para eMule, borra el archivo server.met, renombra el server.met.old como server.met y rearranca emule.

Saludos :D

#8 User is offline   jorgan 

  • Member
  • PipPip
  • Group: Members
  • Posts: 16
  • Joined: 21-April 09

Posted 03 May 2009 - 08:05 PM

View Posttorpon, on May 3 2009, 09:46 PM, said:

Para eMule, borra el archivo server.met, renombra el server.met.old como server.met y rearranca emule.

Saludos :D

ok torpon eso esta claro pero renombrar que es? o es nada mas que cliquear server_met.old y cambiar nombre se que no lo creeras pero nunca renombre si no es esto una vez mas muy amable y elogiable tu trabajo y el de tus compañeros hasta pronto saludos :thumbup:
0

#9 User is offline   torpon 

  • I'm so tired
  • PipPipPipPipPipPipPip
  • Group: Moderator
  • Posts: 21,272
  • Joined: 20-January 05

Posted 03 May 2009 - 09:33 PM

Efectivamente, renombrar es cambiar el nombre.

Saludos :D

  • Member Options

Page 1 of 1

1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users